Name:TRON Europe DExchange
 
Version:1.0.0.134
 
Herausgeber:TRON Europe
 
Die folgenden Komponenten sind erforderlich:
 
  • Microsoft .NET Framework 4.6.1 (x86 und x64)
Falls diese Komponenten bereits installiert wurden, können Sie die Anwendung jetzt starten. Klicken Sie andernfalls auf die Schaltfläche unten, um die erforderlichen Komponenten zu installieren und die Anwendung auszuführen.
 
Installieren
 
TRON Europe-Kundensupport    ::    ClickOnce- und .NET Framework-Ressourcen